Me presento

Ver el tema anterior Ver el tema siguiente Ir abajo

Me presento

Mensaje por smartese el Mar Oct 28, 2014 11:33 am

Hola a todos, soy José, vivo en Florida, Provincia de Buenos Aires, soy Veterinario, tengo 62 años y habitualmente me llaman Pepe (entre otras cosas). Tengo un Sansui AU 517 y no entiendo absolutamente nada de electrónica pero soy fanático de los equipos de audio y me gusta escuchar música de la mejor manera posible. El asunto es que mi amplificador al que tanto aprecio, se quedó mudo de un canal y quisiera hacerlo reparar por alguien responsable. He estado leyendo el foro antes de registrarme y me parece que Uds. lo son. Es por eso que recurro al foro para que me guíen. Gracias por adelantado y saludos para todos.

smartese

Mensajes : 3
Fecha de inscripción : 27/10/2014

Volver arriba Ir abajo

Re: Me presento

Mensaje por Emref el Mar Oct 28, 2014 11:49 am

Hola Pepe, bienvenido al Foro.

Respecto a al AU 517, hay algo que podes probar (me lo enseño Silvio) en la parte de atras hay una llave que conecta el preamplificador con el amplificador en forma directa o a traves de capacitores.

Con todo apagado, proba de moverla unas cuantas veces, volvé a colocar la traba y probá, a veces se ensucia y ese es todo el problema.

Si no se soluciona,se lo llevas a Silvio "Hifiman", usuario de este foro, tiene un Service especializado en equipos Vintage

Saludos
Alberto

Emref

Mensajes : 2304
Fecha de inscripción : 12/04/2013
Localización : CABA/Palermo

Volver arriba Ir abajo

Re: Me presento

Mensaje por AL-AUDIO el Mar Oct 28, 2014 11:50 am

wc2

AL-AUDIO

Mensajes : 5080
Fecha de inscripción : 09/01/2011

Volver arriba Ir abajo

Re: Me presento

Mensaje por monsieur canesú el Mar Oct 28, 2014 12:20 pm

hola pepe! bienvenido y suerte con el sansui, lo que te sugirió alberto es lo mejor.
saludos!!!!!!

monsieur canesú

Mensajes : 2370
Fecha de inscripción : 18/04/2012

Volver arriba Ir abajo

Re: Me presento

Mensaje por yorugua3 el Mar Oct 28, 2014 12:52 pm

Hola Pepe, bienvenido !!!
wc2

yorugua3

Mensajes : 5084
Fecha de inscripción : 10/09/2013
Localización : Uruguay

Volver arriba Ir abajo

Re: Me presento

Mensaje por kirkstars el Mar Oct 28, 2014 1:22 pm

Very Happy :clap: Hola Pepe,bienvenido al foro :clap: Un abrazo cheers

kirkstars

Mensajes : 14051
Fecha de inscripción : 14/08/2010
Localización : Mar del Plata

Volver arriba Ir abajo

Re: Me presento

Mensaje por Zappa_Yo el Mar Oct 28, 2014 1:38 pm

Hola Pepe wc2
Además de lo que te dice Alberto de la llave de combinación que está atrás, te recomiendo que le des con maña y manía a todas las llaves, potenciómetros, teclas y etc que tenga el equipo. Apagado o encendido. Lo único, si es encendido, cuidado cuando le des al pote de volumen. A veces también la mugre molesta en esos contactos. En caso de que notes que el canal mudo vuelve, aunque sea de a ratos, sería bueno abrir el equipo y mandarle buenas dosis de limpiacontactos, siempre dándole rosca a las teclas y perillas.
En caso de que no reaccione en lo más mínimo con estas pruebas, ya sí va a requerir la intervención de un técnico que haga los chequeos de rutina.

Zappa_Yo

Mensajes : 1682
Fecha de inscripción : 16/01/2013
Localización : Recalculando...

Volver arriba Ir abajo

Re: Me presento

Mensaje por Hernan Torres el Mar Oct 28, 2014 3:31 pm

Hola Pepe, bienvenido!!

Hernan Torres

Mensajes : 149
Fecha de inscripción : 05/10/2014

Volver arriba Ir abajo

Re: Me presento

Mensaje por EfeTe el Mar Oct 28, 2014 6:00 pm

Bienvenido Pepe!

EfeTe

Mensajes : 1345
Fecha de inscripción : 17/12/2011
Localización : Villurka

Volver arriba Ir abajo

Re: Me presento

Mensaje por ariel25cf el Mar Oct 28, 2014 9:05 pm

Bienvenido Pepe,,,,lindo fierro el AU...espero que lo puedas dejar brillando como se merece..suerte con ese canala perezozo!!!
Abrazo!

ariel25cf

Mensajes : 345
Fecha de inscripción : 18/10/2013
Localización : CABA

Volver arriba Ir abajo

Re: Me presento

Mensaje por RudeBoy el Mar Oct 28, 2014 10:27 pm

Pepe! Hola & wc2 Te sirvió la ayuda de los muchachos?? Abrazo!

RudeBoy

Mensajes : 880
Fecha de inscripción : 04/10/2013
Localización : Villa Urquiza, CABA

Volver arriba Ir abajo

Re: Me presento

Mensaje por smartese el Miér Oct 29, 2014 7:22 am

Ante todo, muchas gracias por la bienvenida. Estuve probando lo que me dijeron muchachos y no hubo caso, el canal izquierdo sigue mudo...

smartese

Mensajes : 3
Fecha de inscripción : 27/10/2014

Volver arriba Ir abajo

Re: Me presento

Mensaje por Emref el Miér Oct 29, 2014 10:01 am

@smartese escribió:Ante todo, muchas gracias por la bienvenida. Estuve probando lo que me dijeron muchachos y no hubo caso, el canal izquierdo sigue mudo...

Al service entonces...

sds
Alberto

Emref

Mensajes : 2304
Fecha de inscripción : 12/04/2013
Localización : CABA/Palermo

Volver arriba Ir abajo

Re: Me presento

Mensaje por marcelo835 el Miér Oct 29, 2014 8:17 pm

Hola, bienvenido y que disfrutes del foro, hermoso el AU517 consultalo con Silvio lo de la falla y cuando le hagas el service vas a tener ampli por unos cuantos años mas cheers

marcelo835

Mensajes : 724
Fecha de inscripción : 08/04/2010

Volver arriba Ir abajo

Re: Me presento

Mensaje por Contenido patrocinado Hoy a las 2:40 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.