Mi Sony STR 313 !!!

Ver el tema anterior Ver el tema siguiente Ir abajo

Mi Sony STR 313 !!!

Mensaje por PATRICIO el Jue Nov 06, 2014 8:53 pm

Hola amigos, les presento mis nuevos chiches, los compré ayer, en muy buen estado.



Lo único extraño que le encontré es que en phono el canal izquierdo no suena, en mono suenan los dos.-
En radio y tape sí funciona el stereo. Qué creen? algún problema en el pre ó afuera del sinto???

Gracias por la ayuda!

PATRICIO

Mensajes : 192
Fecha de inscripción : 21/08/2013

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por Emref el Jue Nov 06, 2014 10:00 pm

Muy lindos equipos, felicitaciones.

El tema del phono, lo comprobastes cambiando las entradas, para descartar que sea un problema de lo cables de la bandeja?

sds
Alberto
avatar
Emref

Mensajes : 2473
Fecha de inscripción : 12/04/2013
Localización : CABA/Palermo

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por kirkstars el Jue Nov 06, 2014 11:17 pm

Very Happy Lindos equipos Patricio :clap: :clap: :clap: Un abrazo cheers
avatar
kirkstars

Mensajes : 14496
Fecha de inscripción : 14/08/2010
Localización : Mar del Plata

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por sabinaserrat el Jue Nov 06, 2014 11:42 pm

Hola Patricio, muy lindos equipos y con respecto al problema que tenes, puede ser el cable de phono, pero descartaría esa opción si venias usando la bandeja y sonaba por ambos canales en modo estéreo, o bien podría ser un problema en el pre de phono del sintoamplificador.
Para descartar lo externo al sinto, invertí el cable de la bandeja, el canal que anda colocalo en el que no anda y si no suena es por que el problema esta en el pre del sinto, si suena el problema esta afuera, ya sea en el cable o en la misma bandeja (pua, cables internos, etc).
Espero te haya sido útil.
Saludos cheers
avatar
sabinaserrat

Mensajes : 282
Fecha de inscripción : 09/10/2014
Localización : WIlde (Avellaneda)

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por ariel25cf el Vie Nov 07, 2014 6:06 pm

Felicitaciones!!!! lindo bichitos....yo tuve el 212 y la verdad me sorpendio...este no debe defraudar tampoco y empujar un pooc mas..a disfrutarlo!! Abrazo
avatar
ariel25cf

Mensajes : 357
Fecha de inscripción : 18/10/2013
Localización : CABA

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por PATRICIO el Vie Nov 07, 2014 10:27 pm

@ariel25cf escribió:Felicitaciones!!!! lindo bichitos....yo tuve el 212 y la verdad me sorpendio...este no debe defraudar tampoco y empujar un pooc mas..a disfrutarlo!! Abrazo
Gracias! suena muy bien para mi ( bué, de un AT510 a esto imaginate el salto), pero es cierto lo del empuje, muy sólido!!!

PATRICIO

Mensajes : 192
Fecha de inscripción : 21/08/2013

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por EfeTe el Sáb Nov 08, 2014 9:27 am

Qué lindo, te felicito. 313 fue el primer equipo que tuve así que lograste que se me piantara tremendo lagrimón!

EfeTe

Mensajes : 1466
Fecha de inscripción : 17/12/2011
Localización : Villurka

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por El Sordo el Sáb Nov 08, 2014 10:40 am

Si la bandeja suena con otro equipo entonces puede ser desde el rca de entrada que falsea el contacto, mugre en la llave selectora ,un canal del pre jodido, no sé, muchas cosas, pero ninguna grave.
avatar
El Sordo

Mensajes : 2550
Fecha de inscripción : 16/11/2012
Localización : por el momento, desconocida

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por Damiano el Sáb Nov 08, 2014 12:15 pm

Muy lindos patricio :clap:
Yo tuve el str-343, es curioso el sistema de presintonías pero funciona muy bien. Lo tenía junto con un tc-k33, fue el primer deck como la gente que tuve. Ahora lo tiene mi hermana junto con unos bafles Jvc s-m3 y la verdad que anda bastante bien.
Saludos

Damiano

Mensajes : 196
Fecha de inscripción : 19/08/2014

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por yorugua3 el Sáb Nov 08, 2014 3:11 pm

Muy lindos Patricio !!! felicitaciones :clap: :clap: :clap:
avatar
yorugua3

Mensajes : 5434
Fecha de inscripción : 10/09/2013
Localización : Uruguay

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por sabinaserrat el Dom Nov 09, 2014 2:04 am

Patricio pudiste solucionar el problema del canal que no funciona?.
cheers
avatar
sabinaserrat

Mensajes : 282
Fecha de inscripción : 09/10/2014
Localización : WIlde (Avellaneda)

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por PATRICIO el Dom Nov 09, 2014 10:17 pm

@sabinaserrat escribió:Patricio pudiste solucionar el problema del canal que no funciona?.
cheers

Hola, todavía no funca, igualmente todavía no lo abrí a ver si es un contacto ó algo asi... me estoy matando a Cassettes y CD por ahora...

PATRICIO

Mensajes : 192
Fecha de inscripción : 21/08/2013

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por PATRICIO el Lun Jul 27, 2015 7:21 pm

Buenas!! me vuelvo a conectar para pedir consejo, al estar un rato andando el equipete, el canal derecho se muere, apago un rato y al encenderlo nuevamente funca bien, hasta que nuevamente aparece la falla. Que podría ser? Gracias!

PATRICIO

Mensajes : 192
Fecha de inscripción : 21/08/2013

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por El Sordo el Mar Jul 28, 2015 12:11 pm

es una falla termica, comprate un aerosol de O Freeze o similar y enfria los componentes de a uno en ese canal.
avatar
El Sordo

Mensajes : 2550
Fecha de inscripción : 16/11/2012
Localización : por el momento, desconocida

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por PATRICIO el Jue Jul 30, 2015 1:34 pm

Parece que es la llave del Loudness!!! la sacudo un poco y se acomoda el sonido!!!

PATRICIO

Mensajes : 192
Fecha de inscripción : 21/08/2013

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por juan carlos el Jue Jul 30, 2015 2:52 pm

posiblemente este sucia... podes probar echandole un poco de tunjet super verde...
avatar
juan carlos

Mensajes : 326
Fecha de inscripción : 26/02/2014

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por Edifier09 el Jue Jul 30, 2015 7:22 pm

felicitaciones, se los ve muy lindos, que los disfrutes.
Lo mas probable es que necesite una limpieza general y una repasada de soldaduras para verificar que esten todas bien, buena limpieza de potes etc!
avatar
Edifier09

Mensajes : 1232
Fecha de inscripción : 29/04/2011
Localización : La Plata

Volver arriba Ir abajo

Re: Mi Sony STR 313 !!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.